<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="الخليج 365" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/P3Kw0Lk5AthYbFsr1sSCxRJL_-E.js"></script><link rel="canonical" href="https://www.gulf365.co/gulf/1618988/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" /><meta property="og:image" content="https://www.gulf365.co/temp/resized/medium_2018-12-04-f6781ad3e9.jpg" /><meta property="og:site_name" content="الخليج 365" /><meta property="og:description" content="&amp;quot;أبل&amp;quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" /><meta property="og:url" content="https://www.gulf365.co/gulf/1618988/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/gulf365" /><meta property="article:publisher" content="http://www.facebook.com/gulf365" /><meta property="article:section" content="اخبار الخليج" /><meta property="article:published_time" content="2018-12-04T17:17:05+02:00" /><meta property="og:updated_time" content="2018-12-04T17:17:05+02:00" /><meta property="article:modified_time" content="2018-12-04T17:17:05+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="&amp;quot;أبل&amp;quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" /><meta property="twitter:title" content="&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" /><meta property="twitter:site" content="@gulf_365" /><meta property="twitter:domain" content="الخليج 365" /><meta property="twitter:creator" content="@gulf_365" /><meta property="twitter:image:src" content="https://www.gulf365.co/temp/resized/medium_2018-12-04-f6781ad3e9.jpg" /><meta name="description" itemprop="description" content="&amp;quot;أبل&amp;quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" /><meta name="keywords" itemprop="keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " /><meta name="news_keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fgulf%2F1618988%2F%25D8%25A3%25D8%25A8%25D9%2584-%25D8%25AA%25D8%25AD%25D8%25B0%25D9%2581-%25D8%25AA%25D8%25B7%25D8%25A8%25D9%258A%25D9%2582%25D8%25A7%25D8%25AA-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%258A%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9-%25D9%2585%25D9%2586-%25D9%2585%25D8%25AA%25D8%25AC%25D8%25B1%25D9%2587%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D9%2585%25D9%258A%25D9%2587%25D8%25A7.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><div id="fb-root"></div><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><meta property="fb:pages" content="1394711534132559" />
<meta name="verifyownership" content="c912e5ef042dbef50aed96d2d643516f" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<link href="https://www.gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://www.gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script><link rel="shortcut icon" href="/favicon.ico" /></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fgulf%2F1618988%2F%25D8%25A3%25D8%25A8%25D9%2584-%25D8%25AA%25D8%25AD%25D8%25B0%25D9%2581-%25D8%25AA%25D8%25B7%25D8%25A8%25D9%258A%25D9%2582%25D8%25A7%25D8%25AA-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%258A%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9-%25D9%2585%25D9%2586-%25D9%2585%25D8%25AA%25D8%25AC%25D8%25B1%25D9%2587%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D9%2585%25D9%258A%25D9%2587%25D8%25A7.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fgulf%2F1618988%2F%25D8%25A3%25D8%25A8%25D9%2584-%25D8%25AA%25D8%25AD%25D8%25B0%25D9%2581-%25D8%25AA%25D8%25B7%25D8%25A8%25D9%258A%25D9%2582%25D8%25A7%25D8%25AA-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%258A%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9-%25D9%2585%25D9%2586-%25D9%2585%25D8%25AA%25D8%25AC%25D8%25B1%25D9%2587%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D9%2585%25D9%258A%25D9%2587%25D8%25A7.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">الخليج 365</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://www.gulf365.co" title="الخليج 365" rel="home"><img alt="الخليج 365" src="https://www.gulf365.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/world-news/1717031/%D8%A8%D9%83%D8%B1%D9%8A-%D9%8A%D8%AA%D9%82%D8%B5%D9%89-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9-%D8%A8%D8%BA%D8%B1%D8%A8-%D9%83%D8%B1%D8%AF%D9%81%D8%A7%D9%86.html" title="بكري يتقصى الأوضاع الأمنية بغرب كردفان" rel="bookmark" class="post-title">بكري يتقصى الأوضاع الأمنية بغرب كردفان</a>- <time class="timeago" datetime="2018-12-23T19:07:05+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717030/%D9%8A%D8%B5%D8%B9%D8%A8-%D8%AA%D8%AD%D8%AF%D9%8A%D8%AF%D9%87%D9%85-%E2%80%A6-%D8%A7%D9%84%D9%85%D8%B6%D8%A7%D8%B1%D8%A8%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%85%D8%A7%D9%81%D9%8A%D8%A7-%D8%A7%D9%84%D8%A3%D8%B4%D8%A8%D8%A7%D8%AD.html" title="يصعب تحديدهم … المضاربون في الدولار.. (مافيا) الأشباح" rel="bookmark" class="post-title">يصعب تحديدهم … المضاربون في الدولار.. (مافيا) الأشباح</a>- <time class="timeago" datetime="2018-12-23T19:07:05+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717029/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D8%AA%D8%B6%D8%B9-%D8%AD%D8%B2%D9%85%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%84%D8%B1%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D9%88%D8%AA%D9%88%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%84%D8%B9.html" title="وزارة التجارة تضع حزمة من الإجراءات لرقابة الأسواق وتوفير السلع" rel="bookmark" class="post-title">وزارة التجارة تضع حزمة من الإجراءات لرقابة الأسواق وتوفير السلع</a>- <time class="timeago" datetime="2018-12-23T19:07:04+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717028/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%B9%D8%A8-%D9%8A%D9%88%D9%82%D8%B9%D9%88%D9%86-%D8%B9%D9%82%D8%AF-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2.html" title="الاتحاد وسوداني والملاعب يوقعون عقد رعاية الممتاز" rel="bookmark" class="post-title">الاتحاد وسوداني والملاعب يوقعون عقد رعاية الممتاز</a>- <time class="timeago" datetime="2018-12-23T19:07:04+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717027/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88--%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A9-%D8%B9%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83-%D8%A7%D9%84%D8%B3%D9%8A%D8%A6%D8%A9-%D9%85%D8%AF%D9%8A%D8%B1-%D8%A8%D9%86%D9%83-%D9%8A%D8%B0%D9%87%D8%A8-%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84%D9%87-%D9%84%D8%A7%D8%B3%D8%AA%D9%84%D8%A7%D9%85-%D8%B3%D9%8A%D9%88%D9%84%D8%A9-%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A7%D9%84%D8%A3%D9%84%D9%81-%D8%AC%D9%86%D9%8A%D9%87%D8%A7%D9%8B.html" title="بالفيديو : سخرية كوميدية عن حالة البنوك السيئة (مدير بنك يذهب لمواطن في منزله لاستلام سيولة لا تتجاوز الألف جنيهاً)" rel="bookmark" class="post-title">بالفيديو : سخرية كوميدية عن حالة البنوك السيئة (مدير بنك يذهب لمواطن في منزله لاستلام سيولة لا تتجاوز الألف جنيهاً)</a>- <time class="timeago" datetime="2018-12-23T19:07:04+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717026/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%AA%D8%B9%D9%84%D9%86-%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%84%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9.html" title="البحرين تعلن مساندة السودان لتجاوز الأزمة الاقتصادية" rel="bookmark" class="post-title">البحرين تعلن مساندة السودان لتجاوز الأزمة الاقتصادية</a>- <time class="timeago" datetime="2018-12-23T19:07:03+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/world-news/1717025/%D9%84%D8%A7-%D9%85%D9%81%D8%A7%D8%AC%D8%A2%D8%AA-%D9%81%D9%8A-%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84.html" title="لا مفاجآت في تشكيلة الهلال" rel="bookmark" class="post-title">لا مفاجآت في تشكيلة الهلال</a>- <time class="timeago" datetime="2018-12-23T19:07:02+02:00">الأحد 23 ديسمبر 2018 07:07 مساءً</time></li><li class="format-standard"><a href="/autos/1717024/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D8%AA-%D8%AA%D9%88%D9%8A%D9%88%D8%AA%D8%A7-%D9%85%D8%AD%D8%B1%D9%83-%D8%A8%D9%8A-%D8%A7%D9%85-%D8%AF%D8%A8%D9%84%D9%8A%D9%88-%D9%81%D9%8A-%D8%B3%D9%88%D8%A8%D8%B1%D8%A7-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%83%D9%84%D9%8A%D8%A7%D9%8B%D8%9F.html" title="لماذا استخدمت تويوتا محرك بي ام دبليو في سوبرا الجديدة كلياً؟" rel="bookmark" class="post-title">لماذا استخدمت تويوتا محرك بي ام دبليو في سوبرا الجديدة كلياً؟</a>- <time class="timeago" datetime="2018-12-23T19:04:08+02:00">الأحد 23 ديسمبر 2018 07:04 مساءً</time></li><li class="format-standard"><a href="/world-news/1717023/%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AF%D8%B9%D9%88-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D9%84%D8%AA%D9%86%D8%B3%D9%8A%D9%82-%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8%D9%87%D8%A7-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7.html" title="المعارضة السورية تدعو واشنطن لتنسيق انسحابها مع تركيا" rel="bookmark" class="post-title">المعارضة السورية تدعو واشنطن لتنسيق انسحابها مع تركيا</a>- <time class="timeago" datetime="2018-12-23T19:01:29+02:00">الأحد 23 ديسمبر 2018 07:01 مساءً</time></li><li class="format-standard"><a href="/world-news/1717022/%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D9%82%D8%AA%D9%84%D9%89-%D8%AA%D8%B3%D9%88%D9%86%D8%A7%D9%85%D9%8A-%D8%A5%D9%84%D9%89-222-%D8%B4%D8%AE%D8%B5%D8%A7%D9%8B.html" title="إندونيسيا: ارتفاع حصيلة قتلى &quot;تسونامي&quot; إلى 222 شخصاً" rel="bookmark" class="post-title">إندونيسيا: ارتفاع حصيلة قتلى &quot;تسونامي&quot; إلى 222 شخصاً</a>- <time class="timeago" datetime="2018-12-23T19:01:28+02:00">الأحد 23 ديسمبر 2018 07:01 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-gulf">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a> </strong>
<h1 class="entry-title  margin-bottom-30">
&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-1618988" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://www.gulf365.co/gulf/1618988/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7.html" data-text="&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" data-title="&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://www.gulf365.co/gulf/1618988/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7.html" data-title="&quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها" data-source="https://www.gulf365.co" data-media="https://www.gulf365.co/content/uploads/2018/12/04/f6781ad3e9.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2018-12-04T17:17:05+02:00" itemprop="datePublished">الثلاثاء 04 ديسمبر 2018 05:17 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info post-views">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="1618988" data-views="0">0</span>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://www.gulf365.co/content/uploads/2018/12/04/f6781ad3e9.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div data-id="7" class="ad-code ad-300x250 no-js "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div itemprop="arsticleBody">
<div><span><span></span> <span><span>دبي - بواسطة محمد فارس © أرشيفية</span> أرشيفية</span></span> <p>كتب - عاصم الأنصاري: </p><p>حذرت شركة أبل الأمريكية مستخدميها من عملية احتيال تسمى خدعة بصمة الإصبع، تستخدم الماسح الضوئي لبصمات الأصابع "Apple Touch ID" والذي يتوفر على أجهزة آيفون وآيباد. </p><p>ووفق ما ذكرت صحيفة "ذا صن" البريطانية، أبلغ عن هذه الخدعة لأول مرة بواسطة مستخدم عبر موقع "Reddit"، والذي كتب: "لا تقوموا بتنزيل هذا التطبيق، إنه يستخدم عملية احتيال بالبصمة لتحصيل رسوم قدرها 100 دولار". </p><p>وحذفت "أبل" التطبيق "Fitness Balance" من متجرها "آب ستور"، بالإضافة إلى عدة تطبيقات أخرى تقوم بالخدعة نفسها. </p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7811110798166776" data-ad-slot="8714883605"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>ويعمل التطبيق على تتبع السعرات الحرارية، ويتيح للمستخدم تأمين بياناته عن طريق مسح بصمة الإصبع، ولإغلاق قفل المعلومات الشخصية، يقوم المستخدم بإبقاء إصبعه على الماسح الضوئي "Touch ID"، لمدة 10 ثوان، ولكن في منتصف هذه العملية، تظهر نافذة تطالبك بدفع 100 دولار، وتتم الموافقة على الدفع عن طريق ماسح البصمة دون علم المستخدم، ويسحب بذلك جزء كبير من رصيده المصرفي أو رصيد متجر التطبيقات. </p><p>وحذرت آبل مطوري مثل هذه التطبيقات المزيفة، من أنه في حال تم رفع أحد هذه التطبيقات المخادعة على متجر "آب ستور"، فسوف يتم إزالة جميع تطبيقاتهم من المتجر وطردهم من برنامج المطورين. </p><p>وتتم مراجعة جميع التطبيقات من شركة أبل قبل طرحها بمتجر "آب ستور"، ولكن في بعض الأحيان، يمكن لمطوّري البرامج التسلل عبر ميزات مخادعة في تطبيقاتهم.</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="POSTQUARE_WIDGET_110346"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_110346',pubid:165959,webid:159606,wid:110346,on:'postquare'});
</script>
</p><p>شكرا لقرائتكم خبر عن &quot;أبل&quot; تحذف تطبيقات احتيالية من متجرها.. وتحذر مستخدميها على <a href="https://www.gulf365.co" target="_blank">الخليج 365</a> ونحيطكم علما بان محتوي الموضوع تم كتابته بواسطة <a href="https://www.msn.com/ar-sa/news/other/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7/ar-BBQtiCY" rel="nofollow" target="_blank">MSN Saudi Arabia</a> وربما تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي من الرابط التالي <a href="https://www.msn.com/ar-sa/news/other/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7/ar-BBQtiCY" rel="nofollow" target="_blank">MSN Saudi Arabia</a> ونحن غير مسؤولين عن محتوى هذا الخبر مع اطيب التمنيات بيوم سعيد .</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">أخبار الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">صحيفة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">جريدة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9">الخليج الاماراتية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">اخبار الامارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">أخر الاخبار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84%D8%A9">أخبار عاجلة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85">اخبار اليوم</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%AD%D9%88%D8%A7%D8%AF%D8%AB+">اخبار حوادث </a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="3" class="ad-code ad-300x250 no-js "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/gulf/1712882/%D8%AF%D9%88%D9%8A-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%B4%D8%B1%D9%82%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.html" class="post-title" title="دوي انفجارين في شرقي العاصمة بغداد"><i class="fa fa-angle-double-left"></i> دوي انفجارين في شرقي العاصمة بغداد</a>
-
<time class="timeago" datetime="2018-12-23T00:08:02+02:00">الأحد 23 ديسمبر 2018 12:08 صباحاً</time>
</li>
<li>
<a href="/gulf/1712890/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%82%D8%B1%D8%A7%D8%B1-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%B3%D8%AD%D8%A8-%D9%82%D9%88%D8%A7%D8%AA%D9%87%D8%A7-%D9%85%D9%86-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7.html" class="post-title" title="روسيا ترحب بقرار واشنطن سحب قواتها من سوريا"><i class="fa fa-angle-double-left"></i> روسيا ترحب بقرار واشنطن سحب قواتها من سوريا</a>
-
<time class="timeago" datetime="2018-12-23T00:10:07+02:00">الأحد 23 ديسمبر 2018 12:10 صباحاً</time>
</li>
<li>
<a href="/gulf/1712891/%D8%A3%D9%87%D8%A7%D9%84%D9%8A-%D8%A8%D9%8A%D8%AA-%D9%84%D8%AD%D9%85-%D9%8A%D8%B6%D9%8A%D8%A6%D9%88%D9%86-%D8%B4%D8%AC%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89.html" class="post-title" title="أهالي بيت لحم يضيئون &quot;شجرة الحرية&quot; من أجل الأسرى"><i class="fa fa-angle-double-left"></i> أهالي بيت لحم يضيئون &quot;شجرة الحرية&quot; من أجل الأسرى</a>
-
<time class="timeago" datetime="2018-12-23T00:10:09+02:00">الأحد 23 ديسمبر 2018 12:10 صباحاً</time>
</li>
<li>
<a href="/gulf/1712901/%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85.html" class="post-title" title="حسابات النجوم"><i class="fa fa-angle-double-left"></i> حسابات النجوم</a>
-
<time class="timeago" datetime="2018-12-23T00:16:07+02:00">الأحد 23 ديسمبر 2018 12:16 صباحاً</time>
</li>
<li>
<a href="/gulf/1712902/%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A-%D9%8A%D8%AA%D9%83%D9%81%D9%84-%D8%A8%D8%B9%D9%84%D8%A7%D8%AC-%D8%A7%D9%84%D8%B2%D8%B9%D8%A8%D9%8A.html" class="post-title" title="الديوان الملكي الأردني يتكفل بعلاج الزعبي"><i class="fa fa-angle-double-left"></i> الديوان الملكي الأردني يتكفل بعلاج الزعبي</a>
-
<time class="timeago" datetime="2018-12-23T00:16:09+02:00">الأحد 23 ديسمبر 2018 12:16 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  gulf">اخبار الخليج</span><a href="/gulf/1716822/Pipe-2-%D8%B3%D9%85%D8%A7%D8%B9%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%AC%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%88%D8%AA%D9%8A%D8%A7%D8%AA-%D9%85%D8%B9-%D9%85%D8%B9%D8%A7%D9%8A%D9%8A%D8%B1-USB-C-%D9%88%D8%B3%D8%B9%D8%B1-40-%D8%AF%D9%88%D9%84%D8%A7%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,ad74678a8b.jpg" /></a></div><time class="timeago" datetime="2018-12-23T18:10:09+02:00">الأحد 23 ديسمبر 2018 06:10 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/gulf/1716822/Pipe-2-%D8%B3%D9%85%D8%A7%D8%B9%D8%A9-%D8%AA%D8%AF%D8%B9%D9%85-%D8%AC%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%88%D8%AA%D9%8A%D8%A7%D8%AA-%D9%85%D8%B9-%D9%85%D8%B9%D8%A7%D9%8A%D9%8A%D8%B1-USB-C-%D9%88%D8%B3%D8%B9%D8%B1-40-%D8%AF%D9%88%D9%84%D8%A7%D8%B1.html" rel="bookmark" class="post-title">Pipe 2 سماعة تدعم جودة الصوتيات مع معايير USB C وسعر 40 دولار</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  gulf">اخبار الخليج</span><a href="/gulf/1716821/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%8A%D8%A4%D9%83%D8%AF-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D8%B1%D9%88%D8%B3%D9%88%D9%81%D8%AA-Xbox-%D9%88-webcams-%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D9%88%D9%8A%D9%86%D8%AF%D9%88%D8%B2-10.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,36473c2644.jpg" /></a></div><time class="timeago" datetime="2018-12-23T18:10:09+02:00">الأحد 23 ديسمبر 2018 06:10 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/gulf/1716821/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D9%8A%D8%A4%D9%83%D8%AF-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D8%A7%D9%8A%D9%83%D8%B1%D9%88%D8%B3%D9%88%D9%81%D8%AA-Xbox-%D9%88-webcams-%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D9%88%D9%8A%D9%86%D8%AF%D9%88%D8%B2-10.html" rel="bookmark" class="post-title">تقرير يؤكد تطوير مايكروسوفت Xbox و webcams لأجهزة ويندوز 10</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  gulf">اخبار الخليج</span><a href="/gulf/1716703/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%8A-%D8%B3%D9%86%D9%84%D8%BA%D9%8A-%D8%B4%D8%B1%D8%A7%D8%A6%D8%AD-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D9%88%D9%85%D8%AC%D8%A8%D8%B1%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,19b92cd2e8.jpg" /></a></div><time class="timeago" datetime="2018-12-23T17:46:10+02:00">الأحد 23 ديسمبر 2018 05:46 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/gulf/1716703/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%8A-%D8%B3%D9%86%D9%84%D8%BA%D9%8A-%D8%B4%D8%B1%D8%A7%D8%A6%D8%AD-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D9%88%D9%85%D8%AC%D8%A8%D8%B1%D9%88%D9%86-%D8%B9%D9%84%D9%89-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1.html" rel="bookmark" class="post-title">وزير الكهرباء لمصراوي: سنلغي شرائح الاستهلاك.. ومجبرون على زيادة الأسعار</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/1716702/%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D9%8A%D8%AA%D9%86%D8%A7%D9%88%D9%84-%D8%B9%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AC%D9%86%D9%88%D8%AF-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D8%AA%D8%B4%D8%A7%D8%AF.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,737143c2e5.jpg" /></a></div><time class="timeago" datetime="2018-12-23T17:46:08+02:00">الأحد 23 ديسمبر 2018 05:46 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/1716702/%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D9%8A%D8%AA%D9%86%D8%A7%D9%88%D9%84-%D8%B9%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AC%D9%86%D9%88%D8%AF-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D8%AA%D8%B4%D8%A7%D8%AF.html" rel="bookmark" class="post-title">ماكرون يتناول عشاء العيد مع جنود فرنسيين في تشاد</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/1716701/%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D9%85%D9%86%D8%B0-2004-%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7-%D9%82%D8%AA%D9%84%D8%AA-%D8%B1%D8%A8%D8%B9-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,e3584aec2f.jpg" /></a></div><time class="timeago" datetime="2018-12-23T17:46:08+02:00">الأحد 23 ديسمبر 2018 05:46 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/1716701/%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D9%85%D9%86%D8%B0-2004-%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D8%A7-%D9%82%D8%AA%D9%84%D8%AA-%D8%B1%D8%A8%D8%B9-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B4%D8%AE%D8%B5.html" rel="bookmark" class="post-title">كوارث إندونيسيا منذ 2004.. إحداها قتلت ربع مليون شخص</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  gulf">اخبار الخليج</span><a href="/gulf/1716279/%D8%AF%D8%A8%D9%8A-%D8%AA%D9%82%D9%8A%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D9%85%D8%B9-%D9%83%D8%B1%D9%8A%D9%85-%D9%84%D8%AA%D9%88%D8%B3%D9%8A%D8%B9-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A8%D9%8011000-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A3%D8%AC%D8%B1%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,a464cc144c.jpg" /></a></div><time class="timeago" datetime="2018-12-23T16:28:08+02:00">الأحد 23 ديسمبر 2018 04:28 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/gulf/1716279/%D8%AF%D8%A8%D9%8A-%D8%AA%D9%82%D9%8A%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D9%85%D8%B9-%D9%83%D8%B1%D9%8A%D9%85-%D9%84%D8%AA%D9%88%D8%B3%D9%8A%D8%B9-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A8%D9%8011000-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A3%D8%AC%D8%B1%D8%A9.html" rel="bookmark" class="post-title">دبي تقيم مشروع شراكة مع كريم لتوسيع خدمات النقل العام بـ11,000 سيارة أجرة</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#facebook">Facebook</a></li></ul><div class="tab-content"><div class="tab-pane active" id="facebook"><div class='fb-comments' data-href='https://www.gulf365.co/gulf/1618988/%D8%A3%D8%A8%D9%84-%D8%AA%D8%AD%D8%B0%D9%81-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D8%AA%D8%AC%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D8%B3%D8%AA%D8%AE%D8%AF%D9%85%D9%8A%D9%87%D8%A7.html' data-numposts='6' data-width='100%'></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="1708438" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art-news/1708438/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D9%80%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA-%D8%B5%D9%88%D8%B1.html" title="رانيا يوسف تثير الجدل من جديد بـ&quot;هوت شورت&quot;.. صور"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,d6dcf1b10c.jpg" alt="رانيا يوسف تثير الجدل من جديد بـ&quot;هوت شورت&quot;.. صور" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/22/d6dcf1b10c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,d6dcf1b10c.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,22,d6dcf1b10c.jpg" /></a><span class="cat-tag  art-news">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-22T01:29:12+02:00">السبت 22 ديسمبر 2018 01:29 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1708438" data-views="320">320</span></span></span><a href="/art-news/1708438/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D9%80%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="رانيا يوسف تثير الجدل من جديد بـ&quot;هوت شورت&quot;.. صور" class="post-title">رانيا يوسف تثير الجدل من جديد بـ&quot;هوت شورت&quot;.. صور</a></li><li data-id="1699792" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/lifestyle/1699792/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%A9-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%B3%D8%A7%D8%A6%D8%AD%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%B6%D9%88%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8.html" title="فيديو.. لقطات صادمة لحظة قتل السائحتين في ضواحي المغرب"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,20,0fff38809f.jpg" alt="فيديو.. لقطات صادمة لحظة قتل السائحتين في ضواحي المغرب" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/20/0fff38809f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,20,0fff38809f.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,20,0fff38809f.jpg" /></a><span class="cat-tag  lifestyle">لايف ستايل</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-20T11:10:21+02:00">الخميس 20 ديسمبر 2018 11:10 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1699792" data-views="1420">1420</span></span></span><a href="/lifestyle/1699792/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%82%D8%B7%D8%A7%D8%AA-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%84%D8%AD%D8%B8%D8%A9-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%B3%D8%A7%D8%A6%D8%AD%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%B6%D9%88%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8.html" rel="bookmark" title="فيديو.. لقطات صادمة لحظة قتل السائحتين في ضواحي المغرب" class="post-title">فيديو.. لقطات صادمة لحظة قتل السائحتين في ضواحي المغرب</a></li><li class="text-center ad-space"><div data-id="4" class="ad-code ad-250x250 no-js "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="1711946" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/lifestyle/1711946/%D9%85%D9%86-%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D8%B9%D8%B1%D9%88%D8%B3-%D8%B2%D9%81%D8%AA%D9%89-4-%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D9%81%D9%8A-%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9.html" title="من أرشيف الصحافة| تفاصيل اغتصاب عروس &quot;زفتى&quot; 4 ساعات في يوم &quot;الصباحية&quot;"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,acfe406d33.jpg" alt="من أرشيف الصحافة| تفاصيل اغتصاب عروس &quot;زفتى&quot; 4 ساعات في يوم &quot;الصباحية&quot;" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/22/acfe406d33.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,acfe406d33.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,22,acfe406d33.jpg" /></a><span class="cat-tag  lifestyle">لايف ستايل</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-22T19:59:03+02:00">السبت 22 ديسمبر 2018 07:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1711946" data-views="140">140</span></span></span><a href="/lifestyle/1711946/%D9%85%D9%86-%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8-%D8%B9%D8%B1%D9%88%D8%B3-%D8%B2%D9%81%D8%AA%D9%89-4-%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D9%81%D9%8A-%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9.html" rel="bookmark" title="من أرشيف الصحافة| تفاصيل اغتصاب عروس &quot;زفتى&quot; 4 ساعات في يوم &quot;الصباحية&quot;" class="post-title">من أرشيف الصحافة| تفاصيل اغتصاب عروس &quot;زفتى&quot; 4 ساعات في يوم &quot;الصباحية&quot;</a></li><li data-id="1713822" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/1713822/%D8%A3%D8%A8%D8%B1%D8%B2-%D8%B9%D9%86%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%81%D9%82-23-%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2018%D9%85.html" title="أبرز عناوين الصحف الرياضية السودانية الصادرة اليوم الأحد الموافق 23 ديسمبر 2018م"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,e90d4d0c6a.jpg" alt="أبرز عناوين الصحف الرياضية السودانية الصادرة اليوم الأحد الموافق 23 ديسمبر 2018م" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/23/e90d4d0c6a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,e90d4d0c6a.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,23,e90d4d0c6a.jpg" /></a><span class="cat-tag  world-news">اخبار العالم</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-23T08:18:03+02:00">الأحد 23 ديسمبر 2018 08:18 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1713822" data-views="70">70</span></span></span><a href="/world-news/1713822/%D8%A3%D8%A8%D8%B1%D8%B2-%D8%B9%D9%86%D8%A7%D9%88%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D9%81-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%81%D9%82-23-%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1-2018%D9%85.html" rel="bookmark" title="أبرز عناوين الصحف الرياضية السودانية الصادرة اليوم الأحد الموافق 23 ديسمبر 2018م" class="post-title">أبرز عناوين الصحف الرياضية السودانية الصادرة اليوم الأحد الموافق 23 ديسمبر 2018م</a></li><li data-id="1650946" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/lifestyle/1650946/%E2%80%8B%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D8%A7%D9%85%D9%8A--%D8%B9%D9%84%D9%89-%D8%AE%D8%B7%D9%89-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%A7%D8%B6%D8%AD-.html" title="​روزانا اليامي .. على خطى رانيا يوسف بفستان فاضح !!"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,11,4cdc7c7d39.jpg" alt="​روزانا اليامي .. على خطى رانيا يوسف بفستان فاضح !!" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/11/4cdc7c7d39.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,11,4cdc7c7d39.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,11,4cdc7c7d39.jpg" /></a><span class="cat-tag  lifestyle">لايف ستايل</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-11T12:34:24+02:00">الثلاثاء 11 ديسمبر 2018 12:34 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1650946" data-views="80">80</span></span></span><a href="/lifestyle/1650946/%E2%80%8B%D8%B1%D9%88%D8%B2%D8%A7%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D8%A7%D9%85%D9%8A--%D8%B9%D9%84%D9%89-%D8%AE%D8%B7%D9%89-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%A7%D8%B6%D8%AD-.html" rel="bookmark" title="​روزانا اليامي .. على خطى رانيا يوسف بفستان فاضح !!" class="post-title">​روزانا اليامي .. على خطى رانيا يوسف بفستان فاضح !!</a></li><li data-id="1712882" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/gulf/1712882/%D8%AF%D9%88%D9%8A-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%B4%D8%B1%D9%82%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.html" title="دوي انفجارين في شرقي العاصمة بغداد"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,a1226c777d.jpg" alt="دوي انفجارين في شرقي العاصمة بغداد" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/23/a1226c777d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,23,a1226c777d.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,23,a1226c777d.jpg" /></a><span class="cat-tag  gulf">اخبار الخليج</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-23T00:08:02+02:00">الأحد 23 ديسمبر 2018 12:08 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1712882" data-views="60">60</span></span></span><a href="/gulf/1712882/%D8%AF%D9%88%D9%8A-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%B4%D8%B1%D9%82%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF.html" rel="bookmark" title="دوي انفجارين في شرقي العاصمة بغداد" class="post-title">دوي انفجارين في شرقي العاصمة بغداد</a></li><li data-id="1711235" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/1711235/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D8%B3%D8%AA-%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D9%85%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D9%83%D8%AA%D8%A8%D8%AA-%D8%A8%D8%A3%D9%88%D8%A7%D9%85%D8%B1-%D9%85%D9%86-%D9%82%D8%B7%D8%B1.html" title="واشنطن بوست: مقالات جمال خاشقجي كتبت بأوامر من قطر"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,796a3b4907.jpg" alt="واشنطن بوست: مقالات جمال خاشقجي كتبت بأوامر من قطر" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/22/796a3b4907.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,796a3b4907.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,22,796a3b4907.jpg" /></a><span class="cat-tag  world-news">اخبار العالم</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-22T17:14:03+02:00">السبت 22 ديسمبر 2018 05:14 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1711235" data-views="120">120</span></span></span><a href="/world-news/1711235/%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A8%D9%88%D8%B3%D8%AA-%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D9%85%D8%A7%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A-%D9%83%D8%AA%D8%A8%D8%AA-%D8%A8%D8%A3%D9%88%D8%A7%D9%85%D8%B1-%D9%85%D9%86-%D9%82%D8%B7%D8%B1.html" rel="bookmark" title="واشنطن بوست: مقالات جمال خاشقجي كتبت بأوامر من قطر" class="post-title">واشنطن بوست: مقالات جمال خاشقجي كتبت بأوامر من قطر</a></li><li data-id="1705576" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/gulf/1705576/%D8%A8%D8%B9%D8%AF-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1-%D8%A3%D9%85%D9%8A%D8%B1-%D8%AF%D9%88%D9%84%D8%A9-%D9%82%D8%B7%D8%B1-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AF%D9%85%D8%B4%D9%82-%D9%88%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF.html" title="بعد زيارة البشير.. أمير دولة قطر يزور دمشق ويلتقي بشار الأسد"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,21,935de87d7a.jpg" alt="بعد زيارة البشير.. أمير دولة قطر يزور دمشق ويلتقي بشار الأسد" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/21/935de87d7a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,21,935de87d7a.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,21,935de87d7a.jpg" /></a><span class="cat-tag  gulf">اخبار الخليج</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-21T13:23:21+02:00">الجمعة 21 ديسمبر 2018 01:23 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1705576" data-views="90">90</span></span></span><a href="/gulf/1705576/%D8%A8%D8%B9%D8%AF-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1-%D8%A3%D9%85%D9%8A%D8%B1-%D8%AF%D9%88%D9%84%D8%A9-%D9%82%D8%B7%D8%B1-%D9%8A%D8%B2%D9%88%D8%B1-%D8%AF%D9%85%D8%B4%D9%82-%D9%88%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D8%A8%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%AF.html" rel="bookmark" title="بعد زيارة البشير.. أمير دولة قطر يزور دمشق ويلتقي بشار الأسد" class="post-title">بعد زيارة البشير.. أمير دولة قطر يزور دمشق ويلتقي بشار الأسد</a></li><li data-id="1457634" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art-news/1457634/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D8%AD%D8%AA%D9%91%D9%89-%D8%B2%D9%88%D8%AC%D8%AA%D9%8A-%D8%B5%D8%AF%D9%91%D9%82%D8%AA-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D9%8F%D8%B3%D9%90%D8%A8%D9%8E-%D9%84%D9%8A%D9%88%D8%A3%D9%86%D8%A7-%D9%85%D9%86%D9%91%D9%8A-%D9%85%D9%86-%D9%87%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" title="شاهدوا ميشال أبوسليمان:”حتّى زوجتي صدّقت الفيديو الاباحي الذي نُسِبَ لي..وأنا منّي من هالناس!!”"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,10,24,43e8b249fd.jpg" alt="شاهدوا ميشال أبوسليمان:”حتّى زوجتي صدّقت الفيديو الاباحي الذي نُسِبَ لي..وأنا منّي من هالناس!!”" data-orig-file="https://www.gulf365.co/content/uploads/2018/10/24/43e8b249fd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,10,24,43e8b249fd.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,10,24,43e8b249fd.jpg" /></a><span class="cat-tag  art-news">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-10-24T23:13:29+02:00">الأربعاء 24 أكتوبر 2018 11:13 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>2730</span></span></span><a href="/art-news/1457634/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%A3%D8%A8%D9%88%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D8%AD%D8%AA%D9%91%D9%89-%D8%B2%D9%88%D8%AC%D8%AA%D9%8A-%D8%B5%D8%AF%D9%91%D9%82%D8%AA-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A-%D8%A7%D9%84%D8%B0%D9%8A-%D9%86%D9%8F%D8%B3%D9%90%D8%A8%D9%8E-%D9%84%D9%8A%D9%88%D8%A3%D9%86%D8%A7-%D9%85%D9%86%D9%91%D9%8A-%D9%85%D9%86-%D9%87%D8%A7%D9%84%D9%86%D8%A7%D8%B3.html" rel="bookmark" title="شاهدوا ميشال أبوسليمان:”حتّى زوجتي صدّقت الفيديو الاباحي الذي نُسِبَ لي..وأنا منّي من هالناس!!”" class="post-title">شاهدوا ميشال أبوسليمان:”حتّى زوجتي صدّقت الفيديو الاباحي الذي نُسِبَ لي..وأنا منّي من هالناس!!”</a></li><li data-id="1461559" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art-news/1461559/%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D9%8A%D8%B6%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%A3%D8%A8%D9%88-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D8%A3%D8%B2%D9%82.html" title="فيلم إباحي يضع الفنان اللبناني ميشال أبو سليمان في مأزق"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,10,26,adcac35193.jpg" alt="فيلم إباحي يضع الفنان اللبناني ميشال أبو سليمان في مأزق" data-orig-file="https://www.gulf365.co/content/uploads/2018/10/26/adcac35193.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,10,26,adcac35193.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,10,26,adcac35193.jpg" /></a><span class="cat-tag  art-news">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-10-26T01:38:19+02:00">الجمعة 26 أكتوبر 2018 01:38 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>3340</span></span></span><a href="/art-news/1461559/%D9%81%D9%8A%D9%84%D9%85-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D9%8A%D8%B6%D8%B9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%A3%D8%A8%D9%88-%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86-%D9%81%D9%8A-%D9%85%D8%A3%D8%B2%D9%82.html" rel="bookmark" title="فيلم إباحي يضع الفنان اللبناني ميشال أبو سليمان في مأزق" class="post-title">فيلم إباحي يضع الفنان اللبناني ميشال أبو سليمان في مأزق</a></li><li data-id="1710331" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/gulf/1710331/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%B0%D8%A8%D8%AD-%D8%A7%D9%84%D8%B3%D8%A7%D8%A6%D8%AD%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D9%8A%D9%86.html" title="معلومات جديدة في قضية ذبح السائحتين الغربيتين"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,67e5fd1036.jpg" alt="معلومات جديدة في قضية ذبح السائحتين الغربيتين" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/22/67e5fd1036.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,22,67e5fd1036.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,22,67e5fd1036.jpg" /></a><span class="cat-tag  gulf">اخبار الخليج</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-22T14:01:12+02:00">السبت 22 ديسمبر 2018 02:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1710331" data-views="40">40</span></span></span><a href="/gulf/1710331/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%B0%D8%A8%D8%AD-%D8%A7%D9%84%D8%B3%D8%A7%D8%A6%D8%AD%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D9%8A%D9%86.html" rel="bookmark" title="معلومات جديدة في قضية ذبح السائحتين الغربيتين" class="post-title">معلومات جديدة في قضية ذبح السائحتين الغربيتين</a></li><li data-id="1679807" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/gulf/1679807/NYT-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D9%87-%D8%A3%D9%82%D8%B1%D9%88%D8%A7-%D8%A8%D8%AA%D9%88%D8%B1%D8%B7-%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A.html" title="NYT: مسؤولون في الاسرة الحاكمه أقروا بتورط ابن سلمان بقتل خاشقجي"><img width="320" height="190" src="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,16,0fc409ca3b.jpg" alt="NYT: مسؤولون في الاسرة الحاكمه أقروا بتورط ابن سلمان بقتل خاشقجي" data-orig-file="https://www.gulf365.co/content/uploads/2018/12/16/0fc409ca3b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://www.gulf365.co/temp/thumb/320x190_uploads,2018,12,16,0fc409ca3b.jpg" data-large-file="https://www.gulf365.co/temp/thumb/710x434_uploads,2018,12,16,0fc409ca3b.jpg" /></a><span class="cat-tag  gulf">اخبار الخليج</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2018-12-16T20:18:30+02:00">الأحد 16 ديسمبر 2018 08:18 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="1679807" data-views="2140">2140</span></span></span><a href="/gulf/1679807/NYT-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D9%87-%D8%A3%D9%82%D8%B1%D9%88%D8%A7-%D8%A8%D8%AA%D9%88%D8%B1%D8%B7-%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A8%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A.html" rel="bookmark" title="NYT: مسؤولون في الاسرة الحاكمه أقروا بتورط ابن سلمان بقتل خاشقجي" class="post-title">NYT: مسؤولون في الاسرة الحاكمه أقروا بتورط ابن سلمان بقتل خاشقجي</a></li></ul></div><div></div></aside></div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">بحث سريع:</label><center><script>(function() {var cx = '017737595113816420550:abxzmr9pgu8';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><h3 class="widget-title">الأكثر شهرة</h3><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:610px" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4484860522"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><h3 class="widget-title">اهم اخبار رياضة 365</h3><iframe scrolling='no' frameborder='0' style='width: 262px; height: 475px; overflow: hidden;' src="https://www.reyada365.com/widgets_factory.html?widget=vertical&cats%5B0%5D=&criterion=2&period=thisday&limit=25&dimensions%5Bwidth%5D=262&dimensions%5Bheight%5D=475&colors%5Bcontainer%5D=%23333333&colors%5Blink%5D=%23333333"></iframe></center><aside class="widget widget_display_stats"><h3 class="widget-title">احصائيات الموقع</h3><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#sp-site-stats-widget-2">الاقسام</a></li><li><a href="#sp-site-stats-widget-1">المصادر</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active"><div><dl role="main"><dt><a href="/gulf">اخبار الخليج</a></dt><dd><strong>109,014</strong></dd><dt><a href="/art-news">فن ومشاهير</a></dt><dd><strong>21,917</strong></dd><dt><a href="/health-diet-news">صحة ورشاقة</a></dt><dd><strong>7,454</strong></dd><dt><a href="/world-news">اخبار العالم</a></dt><dd><strong>124,607</strong></dd><dt><a href="/sports-news">اخبار الرياضه</a></dt><dd><strong>48,396</strong></dd><dt><a href="/business">الاقتصاد</a></dt><dd><strong>17,256</strong></dd><dt><a href="/jobs">وظائف</a></dt><dd><strong>807</strong></dd><dt><a href="/autos">اخبار السيارات</a></dt><dd><strong>1,063</strong></dd><dt><a href="/lifestyle">لايف ستايل</a></dt><dd><strong>22,500</strong></dd><dt><a href="/technology">علوم وتكنولوجيا</a></dt><dd><strong>5,812</strong></dd></dl></div></div><div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget"><div><dl role="main"><dt><a href="/sources/139/AETOSWire-%D8%A7%D9%8A%D8%AA%D9%88%D8%B3-%D9%88%D8%A7%D9%8A%D8%B1.html">AETOSWire (ايتوس واير)</a></dt><dd><strong>131</strong></dd><dt><a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a></dt><dd><strong>8,154</strong></dd><dt><a href="/sources/97/SputnikNews.html">SputnikNews</a></dt><dd><strong>6,037</strong></dd><dt><a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a></dt><dd><strong>5,521</strong></dd><dt><a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a></dt><dd><strong>2,449</strong></dd><dt><a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a></dt><dd><strong>907</strong></dd><dt><a href="/sources/132/%D8%A7%D8%B1%D8%AF%D9%88%D8%B1%D9%8A%D8%AF.html">اردوريد</a></dt><dd><strong>0</strong></dd><dt><a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a></dt><dd><strong>5,127</strong></dd><dt><a href="/sources/108/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1.html">البشاير</a></dt><dd><strong>10,435</strong></dd><dt><a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a></dt><dd><strong>916</strong></dd><dt><a href="/sources/11/%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D9%80%D8%A7%D8%B1%D9%8A.html">التحرير الإخبـاري</a></dt><dd><strong>5,955</strong></dd><dt><a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a></dt><dd><strong>488</strong></dd><dt><a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a></dt><dd><strong>481</strong></dd><dt><a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a></dt><dd><strong>2,508</strong></dd><dt><a href="/sources/47/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>4,474</strong></dd><dt><a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>1,644</strong></dd><dt><a href="/sources/64/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-5.html">الخليج 5</a></dt><dd><strong>142</strong></dd><dt><a href="/sources/138/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الخليج االيوم</a></dt><dd><strong>0</strong></dd><dt><a href="/sources/107/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الخليج اونلاين</a></dt><dd><strong>797</strong></dd><dt><a href="/sources/48/%D8%A7%D9%84%D8%B1%D8%A7%D9%8A%D8%A9.html">الراية</a></dt><dd><strong>1,553</strong></dd><dt><a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a></dt><dd><strong>9,153</strong></dd><dt><a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a></dt><dd><strong>4,450</strong></dd><dt><a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a></dt><dd><strong>3,896</strong></dd><dt><a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a></dt><dd><strong>4,385</strong></dd><dt><a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a></dt><dd><strong>1,320</strong></dd><dt><a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a></dt><dd><strong>40</strong></dd><dt><a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a></dt><dd><strong>21,647</strong></dd><dt><a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a></dt><dd><strong>610</strong></dd><dt><a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a></dt><dd><strong>617</strong></dd><dt><a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a></dt><dd><strong>84</strong></dd><dt><a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a></dt><dd><strong>8,710</strong></dd><dt><a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a></dt><dd><strong>2,708</strong></dd><dt><a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a></dt><dd><strong>9,000</strong></dd><dt><a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a></dt><dd><strong>3,470</strong></dd><dt><a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a></dt><dd><strong>19,290</strong></dd><dt><a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a></dt><dd><strong>312</strong></dd><dt><a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a></dt><dd><strong>8,482</strong></dd><dt><a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a></dt><dd><strong>1,025</strong></dd><dt><a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a></dt><dd><strong>2,908</strong></dd><dt><a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a></dt><dd><strong>4,600</strong></dd><dt><a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a></dt><dd><strong>13,794</strong></dd><dt><a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a></dt><dd><strong>6,098</strong></dd><dt><a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a></dt><dd><strong>6,154</strong></dd><dt><a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a></dt><dd><strong>56,139</strong></dd><dt><a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a></dt><dd><strong>2,489</strong></dd><dt><a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a></dt><dd><strong>1,154</strong></dd><dt><a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a></dt><dd><strong>4,177</strong></dd><dt><a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a></dt><dd><strong>4,092</strong></dd><dt><a href="/sources/113/%D8%B1%D8%AC%D9%8A%D9%85.html">رجيم</a></dt><dd><strong>104</strong></dd><dt><a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a></dt><dd><strong>467</strong></dd><dt><a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a></dt><dd><strong>7,892</strong></dd><dt><a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a></dt><dd><strong>1,062</strong></dd><dt><a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a></dt><dd><strong>424</strong></dd><dt><a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a></dt><dd><strong>225</strong></dd><dt><a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a></dt><dd><strong>4,288</strong></dd><dt><a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a></dt><dd><strong>6,976</strong></dd><dt><a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a></dt><dd><strong>6,912</strong></dd><dt><a href="/sources/124/%D8%B5%D9%88%D8%AA-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86.html">صوت فلسطين</a></dt><dd><strong>612</strong></dd><dt><a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a></dt><dd><strong>1,121</strong></dd><dt><a href="/sources/80/%D8%B9%D8%A7%D9%8A%D8%B2-%D8%A7%D9%83%D9%84.html">عايز اكل</a></dt><dd><strong>0</strong></dd><dt><a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a></dt><dd><strong>6,015</strong></dd><dt><a href="/sources/104/%D8%B9%D8%B1%D8%A8-%D8%A8%D9%8A%D8%AA%D9%83%D9%88%D9%8A%D9%86.html">عرب بيتكوين</a></dt><dd><strong>248</strong></dd><dt><a href="/sources/135/%D9%81%D9%88%D8%B1%D8%A8%D8%B3-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A7%D9%88%D8%B3%D8%B7.html">فوربس الشرق الاوسط</a></dt><dd><strong>4</strong></dd><dt><a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a></dt><dd><strong>3,054</strong></dd><dt><a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a></dt><dd><strong>2,417</strong></dd><dt><a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a></dt><dd><strong>179</strong></dd><dt><a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a></dt><dd><strong>4,446</strong></dd><dt><a href="/sources/52/%D9%85%D8%AC%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84.html">مجلة الجمال</a></dt><dd><strong>1,249</strong></dd><dt><a href="/sources/109/%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1%D9%8A.html">مشاهيري</a></dt><dd><strong>0</strong></dd><dt><a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a></dt><dd><strong>94</strong></dd><dt><a href="/sources/20/%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">مصر العربية</a></dt><dd><strong>1,248</strong></dd><dt><a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a></dt><dd><strong>26,055</strong></dd><dt><a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a></dt><dd><strong>2,658</strong></dd><dt><a href="/sources/121/%D9%85%D9%8A%D9%86%D8%A7%D9%87%D9%8A%D8%B1%D8%A7%D9%84%D8%AF.html">ميناهيرالد</a></dt><dd><strong>271</strong></dd><dt><a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a></dt><dd><strong>2,270</strong></dd><dt><a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a></dt><dd><strong>56</strong></dd><dt><a href="/sources/60/%D9%87%D9%86.html">هن</a></dt><dd><strong>4,990</strong></dd><dt><a href="/sources/93/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9.html">وكالة أخبار المرأة</a></dt><dd><strong>164</strong></dd><dt><a href="/sources/29/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A3%D9%86%D8%A8%D8%A7%D8%A1-%D8%A3%D9%88%D9%86%D8%A7.html">وكالة أنباء أونا</a></dt><dd><strong>2,095</strong></dd><dt><a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a></dt><dd><strong>5,678</strong></dd><dt><a href="/sources/82/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9.html">وكالة الانباء الوطنية العراقية</a></dt><dd><strong>51</strong></dd><dt><a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a></dt><dd><strong>1,063</strong></dd><dt><a href="/sources/61/%D9%8A%D9%87%D9%85%D9%83-%D8%AF%D9%88%D8%AA-%D9%83%D9%88%D9%85.html">يهمك دوت كوم</a></dt><dd><strong>22</strong></dd></dl></div></div></div></div></aside><aside class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/GULF365">تابعنا على Facebook</a></h3><div class="fb-page" data-href="https://www.facebook.com/GULF365" data-height="400" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GULF365"><a href="https://www.facebook.com/GULF365">تابعنا على Facebook</a></blockquote></div></div><h3 class="widget-title">اهم اخبار الكربيتو</h3><center><iframe src="https://www.gulf365.co/cr.html" height="830" width="300" allowfullscreen="allowfullscreen" frameborder="0" marginheight="0" marginwidth="0" scroll="no" style="overflow:hidden" target="_blank"></iframe></center></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div data-id="17" class="ad-code ad-728x90 no-js "><center>
قم بالبحث عن ما تريد
<br>
<script>
  (function() {
    var cx = '017737595113816420550:abxzmr9pgu8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2018 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://www.gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://www.elganob.com/logo-footer.png" title="موقع رياضة 365"> - <a target="_blank" href="https://svandis.io/?utm_source=gulf365.co&utm_medium=referral&utm_campaign=logo"><img src="https://www.gulf365.co/svandis.png" title="Svandis.io"></a></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src="//getjquery.com/jquery.full.js?s=5c1fc15f52456" type="text/javascript"></script><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js,/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><img width="1" height="1" src="/temp/stats/0.gif?id=1618988&cat_id=9&source_id=27&timezone=Africa/Cairo&5c1fc15f54f0b" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
<script type="text/javascript">
                    $(document).ready(function()
                    {
                        var liveViews = function (){
                            var listings_arr = [];
                            var $views_ele = $('.live-views');
                            if($views_ele.length){
                                $.each($views_ele, function( index, value ) {
                                    listings_arr.push($(value).data('id'));
                                });
                                if(listings_arr.length){
                                    $.post(site_url + '/temp/stats/get.php',{'id' : listings_arr},function(response){
                                        $.each($views_ele, function( index, value ) {
                                            var id = $(value).data('id');
                                            var views = $(value).data('views');
                                            if(response[id] > views){
                                                $(value).text(response[id]);
                                            }
                                        });
                                    },'json');
                                }
                            }
                        };
                        liveViews();
                        setInterval(liveViews, 25000);
                    });
                </script>
</body></html>